<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js ie lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js ie lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]>      <html class="no-js ie lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-ie" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    		<link rel="icon" type="image/png" href="https://oyomy.fr/wp-content/uploads/2016/01/green-olives-16-192950.png" />
				<link rel="apple-touch-icon" href="https://oyomy.fr/wp-content/themes/ronneby/assets/img/favicon/favicon.ico">
				<link rel="apple-touch-icon" sizes="76x76" href="https://oyomy.fr/wp-content/themes/ronneby/assets/img/favicon/favicon.ico">
				<link rel="apple-touch-icon" sizes="120x120" href="https://oyomy.fr/wp-content/themes/ronneby/assets/img/favicon/favicon.ico">
				<link rel="apple-touch-icon" sizes="152x152" href="https://oyomy.fr/wp-content/themes/ronneby/assets/img/favicon/favicon.ico">
	    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <!--[if lte IE 9]>
        <script src="https://oyomy.fr/wp-content/themes/dfd-ronneby/assets/js/html5shiv.js"></script>
    <![endif]-->
    <!--[if lte IE 8]>
        <script src="https://oyomy.fr/wp-content/themes/dfd-ronneby/assets/js/excanvas.compiled.js"></script>
    <![endif]-->
    
	<link rel="alternate" type="application/rss+xml" title="OyoMy Feed" href="https://oyomy.fr/feed/">
<title>Polarity Management : pour plus d&#8217;empathie dans la résolution de problèmes complexes &#8211; OyoMy</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OyoMy &raquo; Flux" href="https://oyomy.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="OyoMy &raquo; Flux des commentaires" href="https://oyomy.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OyoMy &raquo; Polarity Management : pour plus d&#8217;empathie dans la résolution de problèmes complexes Flux des commentaires" href="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oyomy.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://oyomy.fr/wp-content/themes/dfd-ronneby/assets/fonts/dfd_icon_set/dfd_icon_set.css?ver=5.3.2">
<link rel="stylesheet" href="https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css">
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://oyomy.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6">
<link rel="stylesheet" href="https://oyomy.fr/wp-content/plugins/news-page-slider/assets/css/public.css?ver=1.0.0">
<link rel="stylesheet" href="https://oyomy.fr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.0.9">
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel="stylesheet" href="https://oyomy.fr/wp-content/themes/dfd-ronneby/assets/css/visual-composer.css">
<link rel="stylesheet" href="https://oyomy.fr/wp-content/themes/dfd-ronneby/assets/css/app.css">
<link rel="stylesheet" href="https://oyomy.fr/wp-content/themes/dfd-ronneby/assets/css/mobile-responsive.css">
<link rel="stylesheet" href="https://oyomy.fr/wp-content/themes/dfd-ronneby_child/style.css">
<style id='main-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://oyomy.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5">
<![endif]-->
<link rel="stylesheet" href="https://oyomy.fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=texgyreadventorregular%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin&#038;ver=1584522656">
<link rel="stylesheet" href="https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css">
<link rel="stylesheet" href="https://c0.wp.com/p/jetpack/8.3/css/jetpack.css">
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://oyomy.fr/wp-content/plugins/news-page-slider/js/jquery.jcarousel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://oyomy.fr/wp-content/plugins/news-page-slider/js/news-page-slider.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://oyomy.fr/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://oyomy.fr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.0.9'></script>
<link rel='https://api.w.org/' href='https://oyomy.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oyomy.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oyomy.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Une expérience du confinement : constats, réflexions et stratégies' href='https://oyomy.fr/2020/03/une-experience-du-confinement-constats-reflexions-et-strategies/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/" />
<link rel='shortlink' href='https://wp.me/p76TVD-1wo' />
<link rel="alternate" type="application/json+oembed" href="https://oyomy.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foyomy.fr%2F2020%2F04%2Fpolarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oyomy.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foyomy.fr%2F2020%2F04%2Fpolarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes%2F&#038;format=xml" />
<meta property="og:image" content="https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/robert-anasch-ZFYg5jTvB4A-unsplash-scaled.jpg?fit=2560%2C1745&#038;ssl=1" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1745" /><meta property="og:url" content="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/" /><meta property="og:title" content="Polarity Management : pour plus d&#8217;empathie dans la résolution de problèmes complexes" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Polarity Management : pour plus d&#8217;empathie dans la résolution de problèmes complexes" />
<meta property="og:url" content="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/" />
<meta property="og:description" content="Trouver des solutions à des problèmes est une activité quotidienne autant dans notre vie professionnelle que personnelle. Il arrive cependant souvent que nous soyons pris dans des dilemnes où Il ne…" />
<meta property="article:published_time" content="2020-04-07T10:00:42+00:00" />
<meta property="article:modified_time" content="2020-04-07T08:27:12+00:00" />
<meta property="og:site_name" content="OyoMy" />
<meta property="og:image" content="https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/robert-anasch-ZFYg5jTvB4A-unsplash-scaled.jpg?fit=1200%2C818&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="818" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@OyoMy" />
<meta name="twitter:site" content="@OyoMy" />
<meta name="twitter:text:title" content="Polarity Management : pour plus d&#8217;empathie dans la résolution de problèmes complexes" />
<meta name="twitter:image" content="https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/robert-anasch-ZFYg5jTvB4A-unsplash-scaled.jpg?fit=1200%2C818&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/oyomy.fr/wp-content/uploads/2016/01/green-olives-152-192950.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/oyomy.fr/wp-content/uploads/2016/01/green-olives-152-192950.png?fit=152%2C152&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/oyomy.fr/wp-content/uploads/2016/01/green-olives-152-192950.png?fit=152%2C152&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/oyomy.fr/wp-content/uploads/2016/01/green-olives-152-192950.png?fit=152%2C152&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script>
			<style type="text/css" id="wp-custom-css">
				.linked_post_talk.dfd-blog-posts-module.dfd-blog-loop.simple .post .cover {
	border-bottom : none !important;
}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-5852 single-format-standard dfd-page-title-polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes dfd-smooth-scroll wpb-js-composer js-comp-ver-6.0.5 vc_responsive" data-directory="https://oyomy.fr/wp-content/themes/dfd-ronneby"  data-header-responsive-width="1101" data-share-pretty="Share" data-next-pretty="next" data-prev-pretty="prev">
							<section id="side-area" class=" text-left" style="background-color: #ffffff; background-repeat: no-repeat;">
					<div class="dfd-side-area-mask side-area-controller"></div>
										<div class="side_area_title">
											</div>
					<!--<a href="#" target="_self" class="close_side_menu"></a>-->
					<div class="side-area-widgets">
						<nav class="mega-menu clearfix">
													</nav>
					</div>
					<div class="side-area-bottom">
													<div class="soc-icon-aligment">
								<div class="widget soc-icons dfd-soc-icons-hover-style-4">
									<a href="https://fr.linkedin.com/in/oliviermy" class="li soc_icon-linkedin" title="LinkedIN" target="_blank"><span class="line-top-left soc_icon-linkedin"></span><span class="line-top-center soc_icon-linkedin"></span><span class="line-top-right soc_icon-linkedin"></span><span class="line-bottom-left soc_icon-linkedin"></span><span class="line-bottom-center soc_icon-linkedin"></span><span class="line-bottom-right soc_icon-linkedin"></span><i class="soc_icon-linkedin"></i></a><a href="https://twitter.com/OyoMy" class="tw soc_icon-twitter-3" title="Twitter" target="_blank"><span class="line-top-left soc_icon-twitter-3"></span><span class="line-top-center soc_icon-twitter-3"></span><span class="line-top-right soc_icon-twitter-3"></span><span class="line-bottom-left soc_icon-twitter-3"></span><span class="line-bottom-center soc_icon-twitter-3"></span><span class="line-bottom-right soc_icon-twitter-3"></span><i class="soc_icon-twitter-3"></i></a><a href="mailto:olivier@oyomy.fr" class="ml soc_icon-mail" title="mail" target="_blank"><span class="line-top-left soc_icon-mail"></span><span class="line-top-center soc_icon-mail"></span><span class="line-top-right soc_icon-mail"></span><span class="line-bottom-left soc_icon-mail"></span><span class="line-bottom-center soc_icon-mail"></span><span class="line-bottom-right soc_icon-mail"></span><i class="soc_icon-mail"></i></a>								</div>
							</div>
																			<div class="side-area-subbottom">
								<div class="side_area_copyright">
									© Olivier My - 2017								</div>
							</div>
											</div>
				</section>
		
				<div class="form-search-section" style="display: none;">
	<div class="row">
		<form role="search" method="get" id="searchform_5e8f37135281e" class="form-search" action="https://oyomy.fr/">
	<i class="dfdicon-header-search-icon inside-search-icon"></i>
	<input type="text" value="" name="s" id="s_5e8f37135281b" class="search-query" placeholder="Search on site...">
	<input type="submit" value="Search" class="btn">
	<i class="header-search-switcher close-search"></i>
	</form>	</div>
</div><div id="header-container" class="header-style-1 header-layout-fullwidth sticky-header-enabled simple logo-position-left menu-position-top  dfd-enable-mega-menu dfd-enable-headroom with-top-panel">
	<section id="header">
					<div class="header-top-panel">
				<div class="row">
					<div class="columns twelve header-info-panel">
							<div class="top-info"><i class="dfd-icon-email_2"></i><span class="dfd-top-info-delim-blank"></span>olivier@oyomy.fr</div>
						
													<div class="login-header">
			<div id="loginModal" class="reveal-modal">
			<h3 class="login_form_title">Login on site</h3>
			<form name="loginform_5e8f371352d83" id="loginform_5e8f371352d83" action="https://oyomy.fr/wp-login.php" method="post">
				
				<p class="login-username">
					<label for="user_login_5e8f371352da0">Username</label>
					<input type="text" name="log" id="user_login_5e8f371352da0" class="input" value="" size="20" placeholder="Login" />
				</p>
				<p class="login-password">
					<label for="user_pass_5e8f371352da2">Password</label>
					<input type="password" name="pwd" id="user_pass_5e8f371352da2" class="input" value="" size="20" placeholder="Password"  />
				</p>
				<p class="login-submit">
					<button type="submit" name="wp-submit" id="wp-submit_5e8f371352da7" class="button"><i class="outlinedicon-lock-closed"></i>Login on site</button>
					<input type="hidden" name="redirect_to" value="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/" />
				</p>
				<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme_5e8f371352da4" value="forever" /> Remember Me</label></p><p class="login-lost-password"><label><a href="https://oyomy.fr/wp-login.php?action=lostpassword">Remind the password</a></label></p><p class="clear"></p><p class="login-registration">
					
				</p>
			</form>			<a class="close-reveal-modal">&#215;</a>
		</div>
		<div class="reveal-modal-bg"></div>
		<div class="links">
			<a href="https://oyomy.fr/wp-login.php?redirect_to=https%3A%2F%2Foyomy.fr%2F2020%2F04%2Fpolarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes%2F" class="drop-login" data-reveal-id="loginModal">
				<i class="dfd-icon-lock"></i>
				<span>Login on site</span>
			</a>
		</div>
	</div>												
													<div class="widget soc-icons dfd-soc-icons-hover-style-4">
								<a href="https://fr.linkedin.com/in/oliviermy" class="li soc_icon-linkedin" title="LinkedIN" target="_blank"><span class="line-top-left soc_icon-linkedin"></span><span class="line-top-center soc_icon-linkedin"></span><span class="line-top-right soc_icon-linkedin"></span><span class="line-bottom-left soc_icon-linkedin"></span><span class="line-bottom-center soc_icon-linkedin"></span><span class="line-bottom-right soc_icon-linkedin"></span><i class="soc_icon-linkedin"></i></a><a href="https://twitter.com/OyoMy" class="tw soc_icon-twitter-3" title="Twitter" target="_blank"><span class="line-top-left soc_icon-twitter-3"></span><span class="line-top-center soc_icon-twitter-3"></span><span class="line-top-right soc_icon-twitter-3"></span><span class="line-bottom-left soc_icon-twitter-3"></span><span class="line-bottom-center soc_icon-twitter-3"></span><span class="line-bottom-right soc_icon-twitter-3"></span><i class="soc_icon-twitter-3"></i></a><a href="mailto:olivier@oyomy.fr" class="ml soc_icon-mail" title="mail" target="_blank"><span class="line-top-left soc_icon-mail"></span><span class="line-top-center soc_icon-mail"></span><span class="line-top-right soc_icon-mail"></span><span class="line-bottom-left soc_icon-mail"></span><span class="line-bottom-center soc_icon-mail"></span><span class="line-bottom-right soc_icon-mail"></span><i class="soc_icon-mail"></i></a>							</div>
																							</div>
									</div>
			</div>
						<div class="header-wrap">
			<div class="row decorated">
				<div class="columns twelve header-main-panel">
					<div class="header-col-left">
													<div class="mobile-logo">
																																</div>
																																				</div>
					<div class="header-col-right text-center clearfix">
															<div class="header-icons-wrapper">
									<div class="dl-menuwrapper">
	<a href="#sidr" class="dl-trigger icon-mobile-menu dfd-vertical-aligned" id="mobile-menu">
		<span class="icon-wrap dfd-middle-line"></span>
		<span class="icon-wrap dfd-top-line"></span>
		<span class="icon-wrap dfd-bottom-line"></span>
	</a>
</div>											<div class="side-area-controller-wrap">
			<a href="#" class="side-area-controller">
				<span class="icon-wrap dfd-middle-line"></span>
				<span class="icon-wrap dfd-top-line"></span>
				<span class="icon-wrap dfd-bottom-line"></span>
			</a>
		</div>
																					<div class="form-search-wrap">
		<a href="#" class="header-search-switcher dfd-icon-zoom"></a>
	</div>
																	</div>
																			</div>
					<div class="header-col-fluid">
												<nav class="mega-menu clearfix  text-left" id="main_mega_menu">
	<ul id="menu-menu-principal" class="nav-menu menu-primary-navigation menu-clonable-for-mobiles"><li id="nav-menu-item-1259-5e8f37135aa3f" class="mega-menu-item nav-item menu-item-depth-0 "><a href="https://oyomy.fr/" class="menu-link main-menu-link item-title">Accueil</a></li>
<li id="nav-menu-item-2492-5e8f37135ab0e" class="mega-menu-item nav-item menu-item-depth-0 has-submenu "><a href="https://oyomy.fr/agile/" class="menu-link main-menu-link item-title">Agile</a>
<div class="sub-nav"><ul class="menu-depth-1 sub-menu sub-nav-group"  >
	<li id="nav-menu-item-2512-5e8f37135abc0" class="mega-menu-item sub-nav-item menu-item-depth-1 "><a href="https://oyomy.fr/agendashift/" class="menu-link sub-menu-link">Agendashift</a></li>
	<li id="nav-menu-item-2515-5e8f37135ac68" class="mega-menu-item sub-nav-item menu-item-depth-1 "><a href="https://oyomy.fr/agile-games/" class="menu-link sub-menu-link">Agile Games</a></li>
	<li id="nav-menu-item-1097-5e8f37135ad0c" class="mega-menu-item sub-nav-item menu-item-depth-1 "><a href="https://oyomy.fr/traductions/" class="menu-link sub-menu-link">InfoQ-FR Traductions</a></li>
</ul></div>
</li>
<li id="nav-menu-item-2496-5e8f37135adbc" class="mega-menu-item nav-item menu-item-depth-0 "><a href="https://oyomy.fr/developpement-personnel/" class="menu-link main-menu-link item-title">Développement personnel</a></li>
<li id="nav-menu-item-1257-5e8f37135ae94" class="mega-menu-item nav-item menu-item-depth-0 has-submenu "><a href="https://oyomy.fr/a-propos/" class="menu-link main-menu-link item-title">A propos</a>
<div class="sub-nav"><ul class="menu-depth-1 sub-menu sub-nav-group"  >
	<li id="nav-menu-item-1116-5e8f37135af42" class="mega-menu-item sub-nav-item menu-item-depth-1 "><a href="https://oyomy.fr/contact/" class="menu-link sub-menu-link">Contact</a></li>
</ul></div>
</li>
</ul>	<i class="carousel-nav prev dfd-icon-left_2"></i>
	<i class="carousel-nav next dfd-icon-right_2"></i>
</nav>
					</div>
				</div>
			</div>
		</div>
			</section>
	</div>			<div id="main-wrap" class="">
				<div id="change_wrap_div"><div id="stuning-header">
	<div class="dfd-stuning-header-bg-container" style=" background-color: #ffffff; background-image: url(https://oyomy.fr/wp-content/uploads/2016/01/6823242-grass-wallpaper.jpg);background-size: initial;background-attachment: fixed;background-position: center;">
			</div>
	<div class="stuning-header-inner">
		<div class="row">
			<div class="twelve columns">
				<div class="page-title-inner  page-title-inner-bgcheck text-center" >
					<div class="page-title-inner-wrap">
													<div class="dfd-news-categories">
										<span class="byline category">
			<a href="https://oyomy.fr/category/agile/" class="fn" >
				<span class="cat-name">Agile</span>
			</a>
		</span>
									</div>
																			<h1 class="page-title">
								Polarity Management : pour plus d&#8217;empathie dans la résolution de problèmes complexes							</h1>
																									<div class="dfd-meta-wrap clearfix">
								<div class="entry-meta">
	<span class="entry-date">07/04/2020</span>	<span>by</span>
	<span class="byline author vcard">
	<a href="https://oyomy.fr/author/admin2349/" rel="author" class="fn">
		Olivier MY	</a>
</span>	<span class="entry-comments">
	<a href="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/#comments" rel="author" class="fn">
		<span>0</span><span class="comments-title">&nbsp;Comments</span>
	</a>
</span>	<span class="entry-views"><span>351 Views</span></span>
</div>							</div>
																	</div>
												<div class="breadcrumbs simple">
							<nav id="crumbs"><span><a href="https://oyomy.fr/">Home</a></span> <span class="del"></span> <span><a href="https://oyomy.fr/category/agile/">Agile</a></span> <span class="del"></span> <span class="current">Polarity Management : pour plus d&#8217;empathie dans la résolution de problèmes complexes</span></nav>							</div>
															</div>
			</div>
		</div>
	</div>
</div>

<div class="dfd-controls mobile-hide ">
			<a href="https://oyomy.fr/2020/03/une-experience-du-confinement-constats-reflexions-et-strategies/" class="page-inner-nav nav-prev">
			<div class="dfd-controler prev"><span>Prev</span></div>
							<div class="pagination-title">
					<div class="thumb prev">
						<img width="95" height="72" src="https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/03/rostyslav-savchyn-gdQ43QHExKA-unsplash-scaled.jpg?fit=95%2C72&amp;ssl=1" class="attachment-95x95 size-95x95 wp-post-image" alt="" />						<span class="entry-comments">1</span>
					</div>
					<div class="dfd-vertical-aligned">
						<div class="box-name">Une expérience du confinement : constats, réflexions et stratégies</div>
						<div class="subtitle">23 mars 2020</div>
					</div>
				</div>
					</a>
		</div>
<section id="layout" class="single-post dfd-equal-height-children">
	<div class="single-post dfd-single-layout- row dfd-single-style-advanced">

		<div class="blog-section sidebar-right"><section id="main-content" role="main" class="nine dfd-eq-height columns">

<article class="post-5852 post type-post status-publish format-standard has-post-thumbnail hentry category-agile tag-empathy tag-leadership tag-polarity">
	<div class="dfd-single-post-heading">
					<div class="dfd-news-categories">
						<span class="byline category">
			<a href="https://oyomy.fr/category/agile/" class="fn" >
				<span class="cat-name">Agile</span>
			</a>
		</span>
					</div>
			<div class="dfd-blog-title">Polarity Management : pour plus d&#8217;empathie dans la résolution de problèmes complexes</div>
							<div class="entry-meta meta-bottom">
	<span class="entry-date">07/04/2020</span>	<span class="before-author">by</span>
	<span class="byline author vcard">
	<a href="https://oyomy.fr/author/admin2349/" rel="author" class="fn">
		Olivier MY	</a>
</span>	<span class="before-category">in</span>
		<span class="byline category">
		<a href="https://oyomy.fr/category/agile/" class="fn">
			<span class="cat-name">Agile</span>
		</a>
	</span>
	</div>			</div>
	<div class="entry-content">

		<div  class="vc-row-wrapper " data-parallax_sense="30"><div class="wpb_row row" ></div><div class="dfd-row-bg-overlay" style="opacity: 0.8;"></div></div>
	<div class="twelve columns vc-column-extra-class-5e8f3713768b3" data-parallax_sense="30">
		<div class="wpb_wrapper">
			
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p> </p>
<figure id="attachment_6046" class="thumbnail wp-caption aligncenter" style="width: 263px"><img class="wp-image-6046" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_Management_Book.jpg?resize=263%2C400&#038;ssl=1" alt="" width="263" height="400" srcset="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_Management_Book.jpg?w=250&amp;ssl=1 250w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_Management_Book.jpg?resize=197%2C300&amp;ssl=1 197w" sizes="(max-width: 263px) 100vw, 263px" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">Polarity Management &#8211; Barry Johnson</figcaption></figure>
<p style="text-align: justify;">Trouver des solutions à des problèmes est une activité quotidienne autant dans notre vie professionnelle que personnelle. Il arrive cependant souvent que nous soyons pris dans des dilemnes : dois-je être plutôt <strong>directif ou participatif</strong>, dois-je me focaliser sur l&#8217;<strong>individu ou sur l&#8217;équipe</strong>, devons-nous être dans la <strong>collaboration ou la compétition</strong>&#8230;? Il ne semble pas y avoir de réponse directe, unique et pérenne : cela peut alors être source de conflits.</p>
<p style="text-align: justify;">C&#8217;est là que le <a href="https://www.amazon.fr/Polarity-Management-2nd-Identifying-Unsolvable/dp/0874251761/ref=sr_1_1?__mk_fr_FR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=F79X6J1T5QPC&amp;keywords=polarity+management&amp;qid=1583085436&amp;sprefix=polarity%2Caps%2C268&amp;sr=8-1" target="_blank" rel="noopener noreferrer">Polarity Management de Barry Johnson</a> entre en scène : il nous propose une approche alternative en considérant ces dilemnes comme des polarités à gérer, pour plus d&#8217;empathie dans notre manière de résoudre les problématiques complexes.</p>
<p style="text-align: justify;">Envie d&#8217;en savoir plus ? Lisez la suite ! 😉</p>
<h1>Concept du Polarity Management</h1>
<figure id="attachment_5982" class="thumbnail wp-caption aligncenter" style="width: 587px"><img class=" wp-image-5982" src="https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/robert-anasch-ZFYg5jTvB4A-unsplash-scaled.jpg?resize=587%2C400&#038;ssl=1" alt="" width="587" height="400" srcset="https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/robert-anasch-ZFYg5jTvB4A-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/robert-anasch-ZFYg5jTvB4A-unsplash-scaled.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/robert-anasch-ZFYg5jTvB4A-unsplash-scaled.jpg?resize=1024%2C698&amp;ssl=1 1024w, https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/robert-anasch-ZFYg5jTvB4A-unsplash-scaled.jpg?resize=768%2C523&amp;ssl=1 768w, https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/robert-anasch-ZFYg5jTvB4A-unsplash-scaled.jpg?resize=1536%2C1047&amp;ssl=1 1536w, https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/robert-anasch-ZFYg5jTvB4A-unsplash-scaled.jpg?resize=2048%2C1396&amp;ssl=1 2048w, https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/robert-anasch-ZFYg5jTvB4A-unsplash-scaled.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 587px) 100vw, 587px" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">Photo by Robert Anasch on Unsplash</figcaption></figure>
<blockquote>
<p style="text-align: center;">Il existe des problèmes que l&#8217;on peut résoudre et d&#8217;autres que l&#8217;on ne peut pas.</p>
<p style="text-align: center;">&#8211; Barry Johnson</p>
</blockquote>
<p>Malgré la simplicité apparente de cette hypothèse, elle est néanmoins extrêmement puissante d&#8217;un point de vue stratégique.</p>
<p>En effet, Barry nous invite à distinguer 2 types de problématiques :</p>
<ol>
<li><strong>Problème </strong>(à résoudre) : ayant une solution faisant disparaître la problématique (choix du restaurant pour déjeuner de ce midi, choix de la bonne robe à porter&#8230;)</li>
<li><strong>Polarité </strong>(à gérer) : ayant plusieurs solutions possibles selon le contexte (directif / participatif, individualité / collectif, collaboration / compétition&#8230;)</li>
</ol>
<p>Avant d&#8217;aller plus loin, définissons un peu ce second élément :</p>
<blockquote>
<p style="padding-left: 40px; text-align: center;">Une <strong>polarité</strong> est un set d&#8217;opposés qui ne peut fonctionner correctement de manière indépendante.</p>
<p style="padding-left: 40px; text-align: center;">Les 2 côtés de la polarité étant interdépendants, on ne peut pas choisir l&#8217;un comme une &#8220;solution&#8221; et négliger l&#8217;autre.</p>
<p style="padding-left: 40px; text-align: center;">&#8211; Barry Johnson</p>
</blockquote>
<p><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Le verbe associé est important car il permet de bien comprendre la différence de mode opératoire :</span></p>
<ol>
<li>On cherche à <strong>faire disparaître le problème</strong> en lui trouvant une solution, généralement par de l&#8217;analyse méticuleuse.</li>
<li>On cherche à <strong>moduler le problème</strong> en observant les effets de la polarité sélectionnée à un instant t et en acceptant de basculer sur l&#8217;autre selon le contexte.</li>
</ol>
<p>Ainsi, on peut dire que l&#8217;objectif du Polarity Management est :</p>
<blockquote>
<p style="text-align: center;"><strong>Obtenir le meilleur de chaque opposé en limitant les inconvénients</strong> de chacun.</p>
</blockquote>
<table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 100%;"><em>Note : On pourrait faire le parallèle avec les domaines Compliqué et Complexe du <a href="https://oyomy.fr/2016/08/cynefin-complexite-et-un-peu-plus/" target="_blank" rel="noopener noreferrer">Framework Cynefin</a>.</em></td>
</tr>
</tbody>
</table>
<p>Le risque principal aujourd&#8217;hui serait de vouloir faire disparaître un problème en fournissant beaucoup d&#8217;efforts à chercher la bonne solution alors qu&#8217;en réalité cela est plutôt du ressort d&#8217;une polarité à gérer. Le fait de traiter une polarité comme un problème serait également de vivre pendant un temps non nécessaire les inconvénients de cette polarité.</p>
<h2>Problème (à résoudre) ou Polarité (à gérer) ?</h2>
<figure id="attachment_6058" class="thumbnail wp-caption aligncenter" style="width: 600px"><img class=" wp-image-6058" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/olav-ahrens-rotne-jvBXiynINGE-unsplash-scaled.jpg?resize=600%2C400&#038;ssl=1" alt="" width="600" height="400" srcset="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/olav-ahrens-rotne-jvBXiynINGE-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/olav-ahrens-rotne-jvBXiynINGE-unsplash-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/olav-ahrens-rotne-jvBXiynINGE-unsplash-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/olav-ahrens-rotne-jvBXiynINGE-unsplash-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/olav-ahrens-rotne-jvBXiynINGE-unsplash-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/olav-ahrens-rotne-jvBXiynINGE-unsplash-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/olav-ahrens-rotne-jvBXiynINGE-unsplash-scaled.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">Photo by Olav Ahrens Røtne on Unsplash</figcaption></figure>
<p>Comment savoir si l&#8217;on a plutôt un Problème (à résoudre) ou une Polarité (à gérer) ?</p>
<p>L&#8217;auteur nous partage 2 questions qui peuvent potentiellement nous aider :</p>
<blockquote>
<p style="text-align: left; padding-left: 40px;">Est-ce que la difficulté est continue ?</p>
</blockquote>
<ul>
<li>Un problème a une solution qui va le faire disparaître, c&#8217;est une fin en soi.</li>
<li>Une polarité n&#8217;a pas vraiment de solution, on est plus ou moins toujours en train de la résoudre : c&#8217;est pour cela que l&#8217;on utiliser le terme &#8220;gérer&#8221; d&#8217;ailleurs.</li>
</ul>
<blockquote>
<p style="text-align: left; padding-left: 40px;">Y a-t-il 2 pôles interdépendants ?</p>
</blockquote>
<ul>
<li>Une solution à un problème peut être unique et vivre seule. Elle n&#8217;a pas besoin d&#8217;un opposé pour fonctionner dans le temps.</li>
<li>Une polarité a besoin de basculer d&#8217;un opposé à l&#8217;autre, car aucun des 2 pôles ne peut suffir seul. Ils ont besoin l&#8217;un de l&#8217;autre.</li>
</ul>
<p>Voici 3 exemples pour illustrer l&#8217;utilisation de ces 2 questions :</p>
<table style="border-collapse: collapse; width: 100%; height: 142px;">
<tbody>
<tr style="height: 22px;">
<td style="width: 2.48828%; height: 22px;"><strong> </strong></td>
<td style="width: 16.432%; height: 22px;"><strong>Type de difficulté</strong></td>
<td style="width: 14.4131%; height: 22px;"><strong>Exemple</strong></td>
<td style="width: 33.3333%; height: 22px;"><strong>Difficulté continue ?</strong></td>
<td style="width: 33.3333%; height: 22px;"><strong>Interdépendance des 2 pôles ?</strong></td>
</tr>
<tr style="height: 54px;">
<td style="width: 2.48828%; height: 54px;">1</td>
<td style="width: 16.432%; height: 54px;">Problème (Décisions en <strong>OU</strong>)</td>
<td style="width: 14.4131%; height: 54px;">Choix d&#8217;un restaurant pour déjeuner</td>
<td style="width: 33.3333%; height: 54px;"><span style="text-decoration: underline;">Non</span> : lorsque le choix est fait, la problématique disparaît</td>
<td style="width: 33.3333%; height: 54px;"><span style="text-decoration: underline;">Non</span> : les 2 choix ne dépendent pas l&#8217;un de l&#8217;autre et n&#8217;ont pas besoin l&#8217;un de l&#8217;autre pour exister</td>
</tr>
<tr style="height: 44px;">
<td style="width: 2.48828%; height: 44px;">2</td>
<td style="width: 16.432%; height: 44px;">Problème (Mystères à élucider)</td>
<td style="width: 14.4131%; height: 44px;">Comment aller sur la lune ?</td>
<td style="width: 33.3333%; height: 44px;"><span style="text-decoration: underline;">Non</span> : malgré le temps de recherche, la réponse fait disparaître la problématique</td>
<td style="width: 33.3333%; height: 44px;"><span style="text-decoration: underline;">Non</span> : les alternatives sont mutuellement exclusives et ne dépendent pas l&#8217;une de l&#8217;autre pour exister</td>
</tr>
<tr style="height: 22px;">
<td style="width: 2.48828%; height: 22px;">3</td>
<td style="width: 16.432%; height: 22px;">Polarité</td>
<td style="width: 14.4131%; height: 22px;">Jongler</td>
<td style="width: 33.3333%; height: 22px;"><span style="text-decoration: underline;">Oui</span> : Garder une balle en l&#8217;air est un challenge continu</td>
<td style="width: 33.3333%; height: 22px;"><span style="text-decoration: underline;">Oui</span> : on a bien besoin d&#8217;une main qui lance et une autre qui rattrape et on a bien besoin des 2 mouvements pour que le processus continue à fonctionner</td>
</tr>
</tbody>
</table>
<p>Voici quelques exemples de polarités habituelles :</p>
<table style="border-collapse: collapse; width: 100%; height: 132px;">
<tbody>
<tr style="height: 22px;">
<td style="width: 707px; text-align: center; height: 22px;">Côut</td>
<td style="width: 706px; text-align: center; height: 22px;">Qualité</td>
</tr>
<tr style="height: 22px;">
<td style="width: 707px; text-align: center; height: 22px;">Pilotage par le marché</td>
<td style="width: 706px; text-align: center; height: 22px;">Pilotage par le produit</td>
</tr>
<tr style="height: 22px;">
<td style="width: 707px; text-align: center; height: 22px;">Centralisation</td>
<td style="width: 706px; text-align: center; height: 22px;">Décentralisation</td>
</tr>
<tr style="height: 22px;">
<td style="width: 707px; text-align: center; height: 22px;">Innovation</td>
<td style="width: 706px; text-align: center; height: 22px;">Standardisation</td>
</tr>
<tr style="height: 22px;">
<td style="width: 707px; text-align: center; height: 22px;">Management Autocratique</td>
<td style="width: 706px; text-align: center; height: 22px;">Management Participatif</td>
</tr>
<tr style="height: 22px;">
<td style="width: 707px; text-align: center; height: 22px;">Planifier</td>
<td style="width: 706px; text-align: center; height: 22px;">Agir</td>
</tr>
</tbody>
</table>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div> 
	</div> 
<h1>Gérer les polarités avec la Polarity Map</h1>
<p>La démarche du Polarity Management se base sur un outil très simple que Barry Johnson appelle : la Polarity Map.</p>
<p><img class="aligncenter wp-image-6008" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_caukaro.png?resize=631%2C400&#038;ssl=1" alt="" width="631" height="400" srcset="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_caukaro.png?w=1729&amp;ssl=1 1729w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_caukaro.png?resize=300%2C190&amp;ssl=1 300w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_caukaro.png?resize=1024%2C649&amp;ssl=1 1024w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_caukaro.png?resize=768%2C487&amp;ssl=1 768w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_caukaro.png?resize=1536%2C974&amp;ssl=1 1536w" sizes="(max-width: 631px) 100vw, 631px" data-recalc-dims="1" />Sa structure est la suivante:</p>
<ul>
<li>les 2 pôles de la polarité étudiée sont représentés sur un axe horizontal</li>
<li>les avantages et inconvénients sur un axe vertical</li>
</ul>
<p>On remplira alors pour chaque cadrant :</p>
<ul>
<li><strong>G+</strong> : les Avantages du pôle de Gauche</li>
<li><strong>D+</strong> : les Avantages du pôle de Droite</li>
<li><strong>G-</strong> : les Inconvénients du pôle de Gauche</li>
<li><strong>D-</strong> : les Inconvénients du pôle de Droite</li>
</ul>
<p>On se retrouve alors avec 4 cadrants bien distincts qu&#8217;il est important de bien visualiser afin de pouvoir gérer une polarité efficacement.</p>
<h1>Dynamique des polarités</h1>
<p>Barry Johnson nous décrit ce qu&#8217;il appelle la Dynamique en 2 étapes des polarités :</p>
<figure id="attachment_6009" class="thumbnail wp-caption aligncenter" style="width: 670px"><img class="wp-image-6009" src="https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_dynamics_caukaro.png?resize=670%2C400&#038;ssl=1" alt="" width="670" height="400" srcset="https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_dynamics_caukaro.png?w=1699&amp;ssl=1 1699w, https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_dynamics_caukaro.png?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_dynamics_caukaro.png?resize=1024%2C612&amp;ssl=1 1024w, https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_dynamics_caukaro.png?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_dynamics_caukaro.png?resize=1536%2C918&amp;ssl=1 1536w" sizes="(max-width: 670px) 100vw, 670px" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">Dynamique des polarités en 2 étapes &#8211; Design par <a href="https://caukaro.fr/" target="_blank" rel="noopener noreferrer">Caroline Aupert</a> inspiré de Barry Johnson</figcaption></figure>
<ol>
<li><strong>Diagonale Haut</strong> : on cherche à s&#8217;affranchir des inconvénients du pôle dans lequel on se trouve en allant chercher les avantages de l&#8217;autre pôle</li>
<li><strong>Bas</strong> : on commence à vivre les inconvénients du pôle dans lequel on se trouve à présent</li>
</ol>
<p>Et on recommence.</p>
<p>On passe alors dans les 4 cadrants pour enfin revenir où on a commencé.</p>
<table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 100%;"><em>Note : Se dessine alors un symbole &#8220;infini&#8221; représentatif d&#8217;un mouvement continu et permanent du processus.</em></td>
</tr>
</tbody>
</table>
<p>Prenons un exemple simple avec le processus de respiration :</p>
<figure id="attachment_6001" class="thumbnail wp-caption aligncenter" style="width: 973px"><img class="wp-image-6001" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_respiration_caukaro.png?resize=973%2C400&#038;ssl=1" alt="" width="973" height="400" srcset="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_respiration_caukaro.png?w=2503&amp;ssl=1 2503w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_respiration_caukaro.png?resize=300%2C123&amp;ssl=1 300w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_respiration_caukaro.png?resize=1024%2C421&amp;ssl=1 1024w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_respiration_caukaro.png?resize=768%2C316&amp;ssl=1 768w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_respiration_caukaro.png?resize=1536%2C631&amp;ssl=1 1536w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_respiration_caukaro.png?resize=2048%2C842&amp;ssl=1 2048w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_respiration_caukaro.png?w=2400&amp;ssl=1 2400w" sizes="(max-width: 973px) 100vw, 973px" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">La respiration comme processus de gestion de polarité</figcaption></figure>
<p>Dans ce cas, les 2 pôles que nous étudions sont l&#8217;inspiration et l&#8217;expiration.</p>
<p style="text-align: justify;">Partons par exemple du cadrant <strong>G-</strong> :</p>
<ol>
<li style="text-align: justify;"><strong>Vers D+</strong> : L&#8217;inspiration générant un surplus de CO2 dans l&#8217;organisme, nous basculons dans l&#8217;autre pôle pour réduire la quantité de CO2 par l&#8217;expiration.</li>
<li style="text-align: justify;"><strong>Vers D-</strong> : Cependant, en restant dans ce pôle, nous allons commencer à sentir que l&#8217;on manque d&#8217;O2.</li>
<li style="text-align: justify;"><strong>Vers G+</strong> : Cela va nécessiter de basculer dans l&#8217;autre pôle afin d&#8217;en récupérer par l&#8217;inspiration.</li>
<li style="text-align: justify;"><strong>Vers G-</strong> : Maintenant, en restant dans ce pôle trop longtemps, nous allons générer un surplus de CO2 dans l&#8217;organisme et nous revenons à la première étape.</li>
</ol>
<p style="text-align: justify;">Je trouve que cet exemple est à la fois simple à comprendre et met en exergue la notion d&#8217;interdépendance des 2 pôles : en effet, il ne vous viendrait pas à l&#8217;idée de ne garder que l&#8217;inspiration ou que l&#8217;expiration dans votre processus de respiration n&#8217;est-ce pas ? 😛</p>
<blockquote>
<p style="text-align: center;">La difficulté réside dans la perception que l&#8217;on a d&#8217;un problème pouvant être résolu en choisissant soit l&#8217;une ou l&#8217;autre des solutions.</p>
</blockquote>
<p>Selon la manière dont on perçoit le problème, notre interprétation de ce qui se passe va différer :</p>
<ul>
<li>Si l&#8217;on considère que c&#8217;est un <strong>Problème</strong> (à résoudre) :
<ul>
<li>une solution qui ne marche pas sera appelée une &#8220;erreur&#8221;</li>
<li>on craint alors de rester coincé dans l&#8217;autre pôle sans possibilité de retour arrière &#8211; on reste alors coincé dans notre pôle, subissant d&#8217;autant plus ses aspects négatifs.</li>
</ul>
</li>
</ul>
<ul>
<li>Si l&#8217;on considère que c&#8217;est une <strong>Polarité</strong> (à gérer) :
<ul>
<li>le basculement d&#8217;une polarité à une autre fait partie du processus</li>
</ul>
</li>
</ul>
<p>En effet :</p>
<blockquote>
<p style="text-align: center; padding-left: 40px;">Pour bénéficier et maintenir les avantages d&#8217;un pôle, il nous faut poursuivre <strong>également</strong> les avantages de l&#8217;autre pôle.</p>
</blockquote>
<p>On souhaite alors <span style="text-decoration: underline;"><strong>complémenter</strong></span> un modèle de pensée en <strong>OU </strong>avec un modèle de pensée en <strong>ET</strong>.</p>

		</div> 
	</div> 
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>Justesse et Complétude</h1>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-5978" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/dames.gif?resize=280%2C350&#038;ssl=1" alt="" width="280" height="350" data-recalc-dims="1" /></p>
<p>Vous connaissez peut-être déjà cette fameuse illusion d&#8217;optique ci-dessus ? Se trouvent sur cette image 2 femmes, les voyez-vous ?</p>
<p>En parlant de Polarity Management à mes collègues lors d&#8217;un déjeuner, nous nous sommes attardés sur cette image que l&#8217;un d&#8217;eux ne connaissait pas.</p>
<p>Voici un extrait de l&#8217;échange (arrangé) que nous avons eu :</p>
<blockquote>
<p style="padding-left: 80px;"><strong>Moi</strong> : Que vois-tu sur cette image ?</p>
<p style="padding-left: 80px;"><strong>Collègue A</strong> : Je vois une jeune femme.</p>
<p style="padding-left: 80px;"><strong>Moi</strong> : Rien d&#8217;autre ? Si je te disais qu&#8217;il y avait également une vieille femme ?</p>
<p style="padding-left: 80px;"><strong>Collègue A</strong> : Je ne la vois pas, mais je vous fais suffisamment confiance pour croire qu&#8217;elle existe !</p>
<p style="padding-left: 80px;"><strong>Collègue P</strong> : Souhaites-tu que je t&#8217;aide à la voir ?</p>
<p style="padding-left: 80px;"><strong>Collègue A</strong> : Oui ! Merci !</p>
</blockquote>
<p style="text-align: justify;">J&#8217;ai trouvé cette situation très représentative de la nuance entre justesse et complétude. En effet, mon collègue A était <span style="text-decoration: underline;"><em>juste</em></span> de dire qu&#8217;il voyait une jeune femme mais sa vision était <span style="text-decoration: underline;"><em>incomplète</em></span>.</p>
<blockquote>
<p style="padding-left: 40px; text-align: center;">C&#8217;est l&#8217;incomplétude de la perception combinée à la conviction de justesse qui est source de potentiels conflits.</p>
<p style="padding-left: 40px; text-align: center;">&#8211; Barry Johnson</p>
</blockquote>
<p style="text-align: justify;">Dans le cas où le <strong>collègue P</strong> ne voyait que la vieille femme, on pourrait dire qu&#8217;ils étaient tous les deux &#8220;justes&#8221;. Cependant, cela reste la partie facile. Le plus difficile est de voir l&#8217;image alternative.</p>
<p style="text-align: justify;">Le cas échéant, il y a différentes manières de communiquer à ce sujet :</p>
<ul style="text-align: justify;">
<li>Le <strong>collègue A</strong> aurait pu dire <em>&#8220;la vieille femme n&#8217;est pas là&#8221;</em>, contredisant la justesse de la réalité du <strong>collègue P</strong>, générant alors une résistance non nécessaire et potentiellement un conflit.</li>
<li>Le <strong>collègue A</strong> a finalement dit <em>&#8220;je ne la vois pas&#8221;</em>, suscitant l&#8217;aide et l&#8217;empathie du <strong>collègue P</strong> pour complémenter sa vision avec l&#8217;image alternative.</li>
</ul>
<table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 100%;"><em>Note : le climat de confiance régnant entre nous a probablement aidé dans la situation mais je suppose que vous pourriez trouver des exemples où cela ne se passe pas aussi facilement ! 😉</em></td>
</tr>
</tbody>
</table>
<blockquote>
<p style="text-align: center;">Contredire la justesse de la réalité de l&#8217;autre, c&#8217;est générer une résistance non nécessaire.</p>
<p style="text-align: center;">&#8211; Barry Johnson</p>
</blockquote>
<h2 style="padding-left: 40px;">Abandonner un moment pour obtenir plus</h2>
<figure id="attachment_5980" class="thumbnail wp-caption aligncenter" style="width: 584px"><img class=" wp-image-5980" src="https://i1.wp.com/oyomy.fr/wp-content/uploads/2020/04/adeolu-eletu-ohh8ROaQSJg-unsplash-scaled.jpg?resize=584%2C400&#038;ssl=1" alt="" width="584" height="400" srcset="https://i1.wp.com/oyomy.fr/wp-content/uploads/2020/04/adeolu-eletu-ohh8ROaQSJg-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/oyomy.fr/wp-content/uploads/2020/04/adeolu-eletu-ohh8ROaQSJg-unsplash-scaled.jpg?resize=300%2C206&amp;ssl=1 300w, https://i1.wp.com/oyomy.fr/wp-content/uploads/2020/04/adeolu-eletu-ohh8ROaQSJg-unsplash-scaled.jpg?resize=1024%2C702&amp;ssl=1 1024w, https://i1.wp.com/oyomy.fr/wp-content/uploads/2020/04/adeolu-eletu-ohh8ROaQSJg-unsplash-scaled.jpg?resize=768%2C526&amp;ssl=1 768w, https://i1.wp.com/oyomy.fr/wp-content/uploads/2020/04/adeolu-eletu-ohh8ROaQSJg-unsplash-scaled.jpg?resize=1536%2C1053&amp;ssl=1 1536w, https://i1.wp.com/oyomy.fr/wp-content/uploads/2020/04/adeolu-eletu-ohh8ROaQSJg-unsplash-scaled.jpg?resize=2048%2C1403&amp;ssl=1 2048w, https://i1.wp.com/oyomy.fr/wp-content/uploads/2020/04/adeolu-eletu-ohh8ROaQSJg-unsplash-scaled.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 584px) 100vw, 584px" data-recalc-dims="1" /><figcaption class="caption wp-caption-text">Photo by Adeolu Eletu on Unsplash</figcaption></figure>
<p style="text-align: justify;">On étudie ici une notion de la psychologie <a href="https://fr.wikipedia.org/wiki/Gestalt-th%C3%A9rapie" target="_blank" rel="noopener noreferrer">Gestaltiste</a> nommée la <a href="https://fr.wikipedia.org/wiki/Perception_figure-fond" target="_blank" rel="noopener noreferrer">perception figure-fond</a> qui nous dit que :</p>
<blockquote>
<p style="text-align: center;">Toute perception se diviserait en un avant-plan (figure) et un arrière-plan (fond).</p>
</blockquote>
<p style="text-align: justify;">Cela revient à dire que notre perception se réduit à un instant t à un morceau de l&#8217;ensemble seulement. Si l&#8217;on en reste là, on peut n&#8217;en jamais voir l&#8217;intégralité.</p>
<p style="text-align: justify;">Un exemple décrit par l&#8217;auteur est de regarder un paysage par la fenêtre : lorsque l&#8217;on voit le paysage clairement, les rebords de la fenêtre sont flous, mais en relâchant notre attention pour la porter sur la fenêtre, c&#8217;est l&#8217;inverse qui se produit.</p>
<p style="text-align: justify;">Dans le cas d&#8217;une interaction comme celle décrite précédemment, on voit que personne n&#8217;a besoin d&#8217;abandonner ce qu&#8217;il/elle perçoit dans un premier temps <strong>(Confirmation de justesse)</strong>.</p>
<blockquote>
<p style="text-align: center;">Confirmer la justesse, c&#8217;est augmenter la possibilité de complémenter une vue avec une autre vue.</p>
<p style="text-align: center;">&#8211; Barry Johnson</p>
</blockquote>
<p style="text-align: justify;">On lui demande cependant de complémenter sa vue avec une seconde vue qui est également vraie. Pour cela, il faut être capable de lâcher la figure pour laisser le fond prendre sa place. Cela ne signifie pas renier ce que l&#8217;on voyait mais de ne plus y apposer le centre de notre attention, tout du moins pendant un instant afin de se donner l&#8217;opportunité d&#8217;en découvrir plus.</p>
<p style="text-align: justify;">D&#8217;ailleurs, une fois que l&#8217;on a les 2 visions, il devient plus facile de passer de l&#8217;une à l&#8217;autre. Il ne nous est juste pas possible d&#8217;avoir les 2 en même temps.</p>
<blockquote>
<p style="text-align: center;">Nous pouvons être tous les 2 justes : notre apparente opposition peut alors devenir une ressource commune.</p>
</blockquote>
<p style="text-align: justify;">Nous avons la possibilité de décider de laisser notre vision de côté pendant un instant pour mettre nos efforts à voir celle des autres. En effet, il est plus facile d&#8217;étendre sa vue que d&#8217;amener ceux avec une vue opposée d&#8217;étendre la leur. Cette <a href="https://oyomy.fr/2019/07/responsabilisez-vous-quils-disaient/" target="_blank" rel="noopener noreferrer">responsabilité</a> nous appartient et nous engage vers plus d&#8217;empathie aux autres.</p>

		</div> 
	</div> 
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>Croisade et Tradition</h1>
<p>Dans toute polarité &#8211; que l&#8217;on pourrait également appeler &#8220;dilemne&#8221; &#8211; il existe une tension dynamique permanente sur le fait de basculer vers le pôle opposé, quand le faire le cas échéant et comment. On retrouve alors 2 forces en présence : les forces en croisade et les gardiens de la tradition.</p>
<p>Voyons ensemble en quoi elles retournent.</p>
<h2>Les forces en croisade</h2>
<p style="text-align: center;"><img class="aligncenter wp-image-6027" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_croisade_gris.png?resize=670%2C400&#038;ssl=1" alt="" width="670" height="400" srcset="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_croisade_gris.png?w=1699&amp;ssl=1 1699w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_croisade_gris.png?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_croisade_gris.png?resize=1024%2C612&amp;ssl=1 1024w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_croisade_gris.png?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_croisade_gris.png?resize=1536%2C918&amp;ssl=1 1536w" sizes="(max-width: 670px) 100vw, 670px" data-recalc-dims="1" /></p>
<p>Les forces en croisade sont les personnes qui veulent quitter les inconvénients du pôle dans lequel elles se trouvent pour aller chercher les avantages du pôle opposé.</p>
<p>Si l&#8217;on reprend la notion de perception figure/fond, ce sont alors les 2 cadrants à diagonale opposée qui sont au centre de l&#8217;attention.</p>
<p>Barry Johnson nous met alors en garde :</p>
<blockquote>
<p style="text-align: center;">Plus la différence de clarté sur le contenu des 2 sets de cadrants diagonaux est grande,</p>
<p style="text-align: center;">plus une personne aura l&#8217;impression d&#8217;avoir raison et que l&#8217;autre a tort.</p>
<p style="text-align: center;">&#8211; Barry Johnson</p>
</blockquote>
<p style="text-align: justify;">En effet, en prenant l&#8217;exemple de la polarité <strong>Focus Individu (Pôle A) / Focus Équipe (Pôle B)</strong>, si ceux qui se battent pour le Focus Équipe :</p>
<ul style="text-align: justify;">
<li>sont très clairs sur les inconvénients du Focus Individu <strong>(G-)</strong> et des avantages du Focus Équipe <strong>(D+)</strong>,</li>
<li>et très flous sur les avantages du Focus Individu <strong>(G+)</strong> et des inconvénients du Focus Équipe <strong>(D-)</strong>,</li>
</ul>
<p style="text-align: justify;">Alors ils seront persuadés d&#8217;avoir raison et que leurs opposants ont tort.</p>
<p style="text-align: justify;">Il est donc aisé d&#8217;imaginer que ces personnes, aveuglées par l&#8217;idéal de la situation du pôle opposée, puissent se sentir dans leurs pleins droits et frustrées par une quelconque opposition.</p>
<p style="text-align: justify;">Maintenant, il est important de garder à l&#8217;esprit que ces forces en croisade sont essentielles à la santé du système. En effet, ce sont les agents du changement qui fournissent l&#8217;énergie nécessaire pour changer lorsque la situation devient critique. Les ignorer ou les empêcher d&#8217;agir serait dommage à court-terme et probablement coûteux à long terme.</p>
<h2>Les gardiens de la tradition</h2>
<p style="text-align: center;"><img class="aligncenter wp-image-6028" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_tradition_gris.png?resize=670%2C400&#038;ssl=1" alt="" width="670" height="400" srcset="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_tradition_gris.png?w=1699&amp;ssl=1 1699w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_tradition_gris.png?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_tradition_gris.png?resize=1024%2C612&amp;ssl=1 1024w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_tradition_gris.png?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_map_tradition_gris.png?resize=1536%2C918&amp;ssl=1 1536w" sizes="(max-width: 670px) 100vw, 670px" data-recalc-dims="1" /></p>
<p>Dans toute volonté de changement, il y aura des personnes considérées comme &#8220;résistantes&#8221; : ce sont nos gardiens de la tradition.</p>
<p>Plus que simplement &#8220;résister&#8221; au changement de pôle, ils vont mettre en avant et préserver le meilleur de la situation actuelle. Dans leur cas, ce qui fait oeuvre de figure est le set de cadrants diagonaux opposé de celui visible par les forces en croisade.</p>
<p>Si l&#8217;on reprend notre exemple de polarités précédent, les gardiens de la tradition pour le Focus Individu :</p>
<ul>
<li>vont valoriser les avantages du Focus Individu <strong>(G+)</strong> ,</li>
<li>et avoir une peur bleue de tomber dans les désavantages du Focus Équipe <strong>(D-)</strong></li>
</ul>
<p>Ce qui explique facilement pourquoi ils vont préférer rebrousser chemin et rester là où ils sont.</p>
<p>Nous avons ici le même raisonnement que pour les forces en croisade : plus la différence de clarté des gardiens de la tradition sur le contenu des 2 sets de cadrants diagonaux est grande, plus ils auront l&#8217;impression d&#8217;avoir raison et que les forces en croisade ont tort.</p>
<p>Maintenant, ils sont également essentiels à la santé du système. En effet, ce sont ceux qui permettent à l&#8217;organisation de cultiver au mieux ce qui marche déjà bien pour préserver les avantages de la situation actuelle. De même que pour les forces en croisade, ce serait dommage de les ignorer à court-terme et probablement coûteux à long terme.</p>
<p>On comprend alors que l&#8217;on a besoin de ces 2 forces en présence pour pouvoir gérer au mieux les polarités. En effet, ils contribuent tous les 2 à avoir une vision complète de la situation en remplissant les 4 cadrants de la Polarity Map.</p>
<h2>Une croisade efficace</h2>
<p style="text-align: center;"><img class="aligncenter wp-image-6017" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_eff_croisade_caukaro.png?resize=670%2C400&#038;ssl=1" alt="" width="670" height="400" srcset="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_eff_croisade_caukaro.png?w=1699&amp;ssl=1 1699w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_eff_croisade_caukaro.png?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_eff_croisade_caukaro.png?resize=1024%2C612&amp;ssl=1 1024w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_eff_croisade_caukaro.png?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_eff_croisade_caukaro.png?resize=1536%2C918&amp;ssl=1 1536w" sizes="(max-width: 670px) 100vw, 670px" data-recalc-dims="1" /></p>
<blockquote>
<p style="padding-left: 40px; text-align: center;">Au lieu d&#8217;augmenter la pression contre le mur, faites-en un pont.</p>
<p style="padding-left: 40px; text-align: center;">&#8211; Barry Johnson</p>
</blockquote>
<p style="text-align: justify;">Imaginons que je fasse partie d&#8217;une force en croisade.</p>
<p style="text-align: justify;">Je cherche à promouvoir un changement et je me heurte à de la résistance. Je comprends que ce n&#8217;est pas un Problème (à résoudre) mais plutôt une Polarité (à gérer). De cette perspective, j&#8217;accepte alors que cette apparente opposition puisse également devenir une ressource commune.</p>
<p style="text-align: justify;">En tant que force en croisade, je vois plus naturellement les aspects négatifs de la situation actuelle <strong>(G-)</strong> et j&#8217;ai une vision plutôt claire de comment on pourrait y remédier <strong>(D+)</strong>. Je sais également que cette clarté n&#8217;est en fait que la moitié de l&#8217;image. Pour pouvoir gérer cette polarité correctement, il me faut donc aller chercher le contenu des 2 autres cadrants manquants : les avantages de la situation actuelle <strong>(G+)</strong> et les inconvénients du pôle opposé <strong>(D-)</strong>.</p>
<p style="text-align: justify;">C&#8217;est en écoutant les gardiens de la tradition que je pourrais les obtenir. En effet, je sais que les sources de résistance proviennent de leurs peurs de perdre les avantages de la situation actuelle <strong>(G+)</strong> et d&#8217;obtenir les inconvénients du pôle opposé <strong>(D-)</strong>. Ils ont métaphoriquement construit un mur entre leurs 2 peurs.</p>
<p style="text-align: justify;">À cause de ce mur, on ne peut pas suivre le mouvement habituel. Ainsi, plutôt que d&#8217;augmenter la pression contre le mur, faisons-en un pont pour inclure ce mur dans le processus pour aller où l&#8217;on souhaite aller.</p>
<p style="text-align: justify;">En faisant cela, on va passer dans les 4 cadrants dans le sens opposé du flux habituel : <strong>(G-)</strong> vers <strong>(G+)</strong> vers <strong>(D-)</strong> vers <strong>(D+)</strong>.</p>
<p style="text-align: justify;">En quoi cela nous aide t-il à faire une croisade efficace ?</p>
<p style="text-align: justify;">En allant dans le sens opposé du flux habituel, on va non seulement se joindre aux forces résistantes en regardant leur réalité en premier <strong>(G+)</strong> mais on va également aller dans le sens de leur énergie. Cela nous amène en fait à prendre le temps de s&#8217;intéresser à leurs points de vue pour les inclure dans le processus.</p>
<p style="text-align: justify;">On peut alors potentiellement terminer par <strong>(G-)</strong> plutôt que de commencer par là. Cela semble être une stratégie bien plus efficace pour conduire une croisade d&#8217;une perspective de gestion de polarité.</p>
<p style="text-align: justify;">Cela peut apparaître comme une approche paradoxale au changement :</p>
<blockquote>
<p style="text-align: center;">La manière la plus simple d&#8217;obtenir les bénéfices du collectif <strong>(D+)</strong> lorsque l&#8217;on rencontre de la résistance est d&#8217;identifier les bénéfices de l&#8217;individualité <strong>(G+)</strong> et de reconnaître les limites du collectif <strong>(D-)</strong>.</p>
</blockquote>
<h2>Un maintien de la tradition efficace</h2>
<p><img class="aligncenter wp-image-6018" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_eff_tradition_caukaro.png?resize=670%2C400&#038;ssl=1" alt="" width="670" height="400" srcset="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_eff_tradition_caukaro.png?w=1699&amp;ssl=1 1699w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_eff_tradition_caukaro.png?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_eff_tradition_caukaro.png?resize=1024%2C612&amp;ssl=1 1024w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_eff_tradition_caukaro.png?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_eff_tradition_caukaro.png?resize=1536%2C918&amp;ssl=1 1536w" sizes="(max-width: 670px) 100vw, 670px" data-recalc-dims="1" /></p>
<p>Le processus ici sera globalement similaire que pour une croisade efficace :</p>
<blockquote>
<p style="text-align: center;">Commencer par clarifier soi-même la perception de la réalité de l&#8217;autre avant de travailler à les convaincre de la sienne.</p>
</blockquote>
<p style="text-align: justify;">Au lieu de commencer par les avantages de l&#8217;Individualité <strong>(G+)</strong> pour ensuite aller vers les inconvénients du Collectif <strong>(D-)</strong>, on peut commencer par <strong>(G-)</strong>, pour aller en <strong>(D+)</strong> puis <strong>(D-)</strong> pour finalement aller en <strong>(G+)</strong>.</p>
<p style="text-align: justify;">Maintenant que l&#8217;on sait que pour gérer une polarité, il va nous falloir basculer d&#8217;un pôle à l&#8217;autre selon le besoin, il est important que l&#8217;on ait une bonne vision des 4 cadrants pour avoir l&#8217;image complète. L&#8217;idée est donc d&#8217;écouter et de comprendre ce que les forces en croisade ont à dire : les inconvénients de la situation actuelle <strong>(G-)</strong> et des avantages du pôle opposé <strong>(D+)</strong></p>
<p style="text-align: justify;">En tant que gardien de la tradition, on se joint non seulement aux forces en croisade en essayant de voir leur réalité en premier, mais on se déplace également dans les cadrants dans la direction qu&#8217;ils poursuivent. L&#8217;objectif est alors de rejoindre les forces en croisade et de les challenger en même temps.</p>
<p style="text-align: justify;">Les rejoindre, c&#8217;est reconnaître qu&#8217;il y a une polarité à gérer : s&#8217;assurer que les avantages du pôle actuel ne se perdent pas et que les inconvénients de l&#8217;autre pôle ne sont pas ignorés.</p>

		</div> 
	</div> 
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>Étude de cas : Tension entre un manager et son équipe</h1>
<p>Imaginons une équipe de travailleurs se plaignant du comportement de leur manager :</p>
<blockquote>
<p class="p1" style="padding-left: 40px;">Il a un mode de management trop directif. Il nous micro-manage et cela nous empêche de prendre des initiatives ! En plus, cela nous fait perdre un temps monstrueux plutôt que de traiter ce qui est important ! (Problème)</p>
<p class="p1" style="padding-left: 40px;">Il faudrait qu’il soit plus flexible et qu’il nous fasse plus confiance ! Cela nous permettrait d’avancer ensemble en nous ajustant plus facilement aux situations. (Solution)</p>
</blockquote>
<p>Représentons cela sous la forme d&#8217;une Polarity Map :</p>
<p style="text-align: center;"><img class="aligncenter wp-image-6049" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_travailleur_gris.png?resize=1127%2C400&#038;ssl=1" alt="" width="1127" height="400" srcset="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_travailleur_gris.png?w=2944&amp;ssl=1 2944w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_travailleur_gris.png?resize=300%2C106&amp;ssl=1 300w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_travailleur_gris.png?resize=1024%2C363&amp;ssl=1 1024w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_travailleur_gris.png?resize=768%2C272&amp;ssl=1 768w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_travailleur_gris.png?resize=1536%2C545&amp;ssl=1 1536w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_travailleur_gris.png?resize=2048%2C726&amp;ssl=1 2048w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_travailleur_gris.png?w=2400&amp;ssl=1 2400w" sizes="(max-width: 1127px) 100vw, 1127px" data-recalc-dims="1" /></p>
<p>Nos travailleurs sont ici nos forces en croisade. En se cantonnant à cette vision, il est difficile de ne pas converger avec eux vers leur conclusion !</p>
<p>Maintenant, voyons ce que nous dit leur Manager :</p>
<blockquote>
<p class="p1" style="padding-left: 40px;">Il est important pour moi d’avoir de la visibilité et d’être clair sur la direction. Je veux que mes collaborateurs se sentent en sécurité et qu’ils sachent bien où ils sont attendus. (Solution)</p>
<p class="p1" style="padding-left: 40px;">Je crains qu’en lâchant du leste en leur laissant plus de liberté qu’ils se sentent perdus à cause de l’ambiguité du cadre ou que cela génère le chaos ! (Problème)</p>
</blockquote>
<p>Représentons cela sous la forme d&#8217;une Polarity Map :</p>
<p style="text-align: center;"><img class="aligncenter wp-image-6050" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_leader_gris.png?resize=1062%2C400&#038;ssl=1" alt="" width="1062" height="400" srcset="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_leader_gris.png?w=2748&amp;ssl=1 2748w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_leader_gris.png?resize=300%2C113&amp;ssl=1 300w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_leader_gris.png?resize=1024%2C386&amp;ssl=1 1024w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_leader_gris.png?resize=768%2C290&amp;ssl=1 768w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_leader_gris.png?resize=1536%2C579&amp;ssl=1 1536w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_leader_gris.png?resize=2048%2C772&amp;ssl=1 2048w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_leader_gris.png?w=2400&amp;ssl=1 2400w" sizes="(max-width: 1062px) 100vw, 1062px" data-recalc-dims="1" /></p>
<p>Notre Manager est ici notre gardien de la tradition. En se cantonnant à cette vision, nul doute que personne n&#8217;irait s&#8217;aventurer de l&#8217;autre côté du précipice !</p>
<p>Nous sommes donc bien dans une Polarité (à gérer) et non pas un Problème à résoudre). Construisons alors une Polarity Map réunissant ces 2 points de vue pour obtenir une image plus complète de la situation :</p>
<p style="text-align: justify;"><img class="aligncenter wp-image-6038" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_combi.png?resize=892%2C400&#038;ssl=1" alt="" width="892" height="400" srcset="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_combi.png?w=2287&amp;ssl=1 2287w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_combi.png?resize=300%2C135&amp;ssl=1 300w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_combi.png?resize=1024%2C459&amp;ssl=1 1024w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_combi.png?resize=768%2C345&amp;ssl=1 768w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_combi.png?resize=1536%2C689&amp;ssl=1 1536w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Polarity_combi.png?resize=2048%2C919&amp;ssl=1 2048w" sizes="(max-width: 892px) 100vw, 892px" data-recalc-dims="1" />C&#8217;est en ayant créé cette vision plus complète que l&#8217;on peut tenter de satisfaire l&#8217;ensemble. En effet, cette Polarity Map permet à la fois aux travailleurs de comprendre la position de leur leader et les craintes qui l&#8217;empêchent de changer sa manière de faire et à la fois au leader de comprendre les inconvénients de sa posture actuelle et ce vers quoi il pourrait tendre pour y remédier. On voit que la problématique est avant tout un problème de perception : en l&#8217;éclaircissant, cela nous permet d&#8217;être plus ouvert à l&#8217;échange pour trouver un dénouement convenable pour tous à un instant donné.</p>
<table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 100%;"><em>Note : dans cet exemple, le nommage des 2 pôles n&#8217;a pas été nécessaire. En effet, j&#8217;ai toujours trouvé difficile de trouver les noms des polarités ! Selon moi, ce qui importe est surtout le remplissage des 4 cadrants et la mise en exergue de la vision complète aux différentes parties.</em></td>
</tr>
</tbody>
</table>

		</div> 
	</div> 
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>Pour bien gérer une polarité</h1>
<p><img class="aligncenter wp-image-6061" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Resume_gestion_caukaro.png?resize=749%2C400&#038;ssl=1" alt="" width="749" height="400" srcset="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Resume_gestion_caukaro.png?w=3069&amp;ssl=1 3069w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Resume_gestion_caukaro.png?resize=300%2C160&amp;ssl=1 300w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Resume_gestion_caukaro.png?resize=1024%2C547&amp;ssl=1 1024w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Resume_gestion_caukaro.png?resize=768%2C410&amp;ssl=1 768w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Resume_gestion_caukaro.png?resize=1536%2C820&amp;ssl=1 1536w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Resume_gestion_caukaro.png?resize=2048%2C1093&amp;ssl=1 2048w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Resume_gestion_caukaro.png?w=2400&amp;ssl=1 2400w" sizes="(max-width: 749px) 100vw, 749px" data-recalc-dims="1" />Ainsi pour bien gérer un polarité, il nous faut apprendre à :</p>
<table style="border-collapse: collapse; width: 100%; height: 132px;">
<tbody>
<tr style="height: 22px;">
<td style="width: 50%; height: 22px;"><strong>PRATIQUES</strong></td>
<td style="width: 50%; height: 22px;"><strong>OBJECTIFS</strong></td>
</tr>
<tr style="height: 22px;">
<td style="width: 50%; height: 22px;"><strong>Différencier</strong> un Problème (à résoudre) d&#8217;une Polarité (à gérer)</td>
<td style="width: 50%; height: 22px;">pour pouvoir mettre en oeuvre la bonne stratégie</td>
</tr>
<tr style="height: 22px;">
<td style="width: 50%; height: 22px;"><strong>Comprendre</strong> qu&#8217;il y a des Avantages (+) et des Inconvénients (-) dans chaque pôle</td>
<td style="width: 50%; height: 22px;">pour tenter d&#8217;avoir une vision la plus complète possible</td>
</tr>
<tr style="height: 22px;">
<td style="width: 50%; height: 22px;"><strong>Avoir une</strong> <strong>sensibilité aux Inconvénients (-)</strong> tels qu&#8217;ils sont vécus</td>
<td style="width: 50%; height: 22px;">pour développer son empathie envers les autres</td>
</tr>
<tr style="height: 22px;">
<td style="width: 50%; height: 22px;"><strong>Shifter</strong> de pôle au besoin</td>
<td style="width: 50%; height: 22px;">pour obtenir le meilleur de chaque pôle en limitant leurs inconvénients</td>
</tr>
<tr style="height: 22px;">
<td style="width: 50%; height: 22px;"><strong>Parler à ses opposés et faire de la médiation entre opposés</strong></td>
<td style="width: 50%; height: 22px;">pour inclure toutes les forces en présence dans le processus</td>
</tr>
</tbody>
</table>

		</div> 
	</div> 
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>Conclusion</h1>

		</div> 
	</div> 
	<div class="wpb_single_image wpb_content_element vc_align_center " >
		<div class="wpb_wrapper">
			
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey " ><img data-vc-zoom="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Sketchnote_Polarity_Management_caukaro.png?fit=1024%2C741&ssl=1" width="1024" height="741" src="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Sketchnote_Polarity_Management_caukaro.png?fit=1024%2C741&amp;ssl=1" class="vc_single_image-img attachment-large" alt="" srcset="https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Sketchnote_Polarity_Management_caukaro.png?w=4208&amp;ssl=1 4208w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Sketchnote_Polarity_Management_caukaro.png?resize=300%2C217&amp;ssl=1 300w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Sketchnote_Polarity_Management_caukaro.png?resize=1024%2C741&amp;ssl=1 1024w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Sketchnote_Polarity_Management_caukaro.png?resize=768%2C556&amp;ssl=1 768w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Sketchnote_Polarity_Management_caukaro.png?resize=1536%2C1111&amp;ssl=1 1536w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Sketchnote_Polarity_Management_caukaro.png?resize=2048%2C1481&amp;ssl=1 2048w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Sketchnote_Polarity_Management_caukaro.png?w=2400&amp;ssl=1 2400w, https://i2.wp.com/oyomy.fr/wp-content/uploads/2020/04/Sketchnote_Polarity_Management_caukaro.png?w=3600&amp;ssl=1 3600w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
			
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: justify;">Le Polarity Management est une démarche intéressante dans la résolution de problèmes complexes &#8211; que Barry Johnson appelle Polarité. L&#8217;auteur nous invite à rechercher une vision plus complète de la situation en allant découvrir chez l&#8217;autre une vision complémentaire.</p>
<p style="text-align: justify;">Je pense que là est le coeur du sujet : lorsqu&#8217;un problème apparaît insoluble, l&#8217;important n&#8217;est pas de savoir qui aura raison mais plutôt comment nous pouvons dépasser ensemble ce moment difficile ! 🙂</p>
<p>En espérant que cet article aura su piquer votre curiosité, je tenais à remercier <a href="https://twitter.com/idetido" target="_blank" rel="noopener noreferrer">Irène Doan</a> pour m&#8217;avoir fait découvrir le sujet !</p>

		</div> 
	</div> 
	<div class="twelve columns vc-column-extra-class-5e8f37137aba7" data-parallax_sense="30">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 

		</div> 
	</div> 
[/vc_column]</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5852" class="share-twitter sd-button share-icon no-text" href="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-5852" class="share-linkedin sd-button share-icon no-text" href="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5852" class="share-facebook sd-button share-icon no-text" href="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-5852" class="share-skype sd-button share-icon no-text" href="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
	</div>
			<div class="dfd-meta-container">
			<div class="dfd-commentss-tags">
				<div class="post-comments-wrap">
					<span class="entry-comments">
	<a href="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/#comments" rel="author" class="fn">
		<span>0</span><span class="comments-title"></span>
	</a>
</span>					<span class="box-name">Comments</span>
				</div>
				<div class="dfd-single-tags clearfix">
							<div class="post-tags">
			<ul>
									<li class="post-tags-item">
						<a href="https://oyomy.fr/tag/empathy/">empathy</a>
					</li>
									<li class="post-tags-item">
						<a href="https://oyomy.fr/tag/leadership/">leadership</a>
					</li>
									<li class="post-tags-item">
						<a href="https://oyomy.fr/tag/polarity/">polarity</a>
					</li>
							</ul>
		</div>
					</div>
			</div>
			<div class="dfd-like-share">
				<div class="post-like-wrap left">
					<div class="social-share animate-all"><a class="post-like" href="#" data-post_id="5852">
							<i class="dfd-icon-heart2"></i>
							<span class="count">0</span>
							<span class="like-hover-title">Like!</span>
						</a></div>				</div>
				<div class="dfd-share-cover ">
					<div class="dfd-blog-share-popup-wrap" data-directory="https://oyomy.fr/wp-content/themes/dfd-ronneby" data-url="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/" data-text="Share" data-title="Share">
	<div class="box">
		<div class="dfd-share-icons">
			<ul class="rrssb-buttons">
				<li class="rrssb-facebook facebook soc_icon-facebook">
					<!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header: -->
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/" class="popup"></a>
				</li>
				<li class="rrssb-linkedin linkedin soc_icon-linkedin">
					<!-- Replace href with your meta and URL information -->
					<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/" class="popup"></a>
				</li>
				<li class="rrssb-pinterest pinterest soc_icon-pinterest">
					<!-- Replace href with your meta and URL information.  -->
					<a href="http://pinterest.com/pin/create/button/?url=https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/&image_url=https://oyomy.fr/wp-content/uploads/2020/04/robert-anasch-ZFYg5jTvB4A-unsplash-scaled.jpg" class="popup"></a>
				</li>
				<li class="rrssb-twitter twitter soc_icon-twitter-3">
					<!-- Replace href with your Meta and URL information  -->
					<a href="https://twitter.com/intent/tweet?text=https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/" class="popup"></a>
				</li>
			</ul>
		</div>
		<div class="dfd-share-title box-name">Share</div>
	</div>
</div>				</div>
			</div>
		</div>
	
</article>




<div class="about-author">
	<figure class="author-photo">
		<img alt='' src='https://secure.gravatar.com/avatar/9dc20eda13e6738df9e02d28fa6fb16d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9dc20eda13e6738df9e02d28fa6fb16d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />	</figure>
	<div class="author-content">
		<div class="author-top-inner">
			<div class="box-name">Olivier MY</div>
				<div class="widget soc-icons dfd-soc-icons-hover-style-26"><a href="https://twitter.com/OyoMy" class="soc_icon-twitter-3" title="Twitter"><span class="line-top-left soc_icon-twitter-3"></span><span class="line-top-center soc_icon-twitter-3"></span><span class="line-top-right soc_icon-twitter-3"></span><span class="line-bottom-left soc_icon-twitter-3"></span><span class="line-bottom-center soc_icon-twitter-3"></span><span class="line-bottom-right soc_icon-twitter-3"></span><i class="soc_icon-twitter-3"></i></a><a href="https://www.linkedin.com/in/oliviermy/" class="soc_icon-linkedin" title="Linked In"><span class="line-top-left soc_icon-linkedin"></span><span class="line-top-center soc_icon-linkedin"></span><span class="line-top-right soc_icon-linkedin"></span><span class="line-bottom-left soc_icon-linkedin"></span><span class="line-bottom-center soc_icon-linkedin"></span><span class="line-bottom-right soc_icon-linkedin"></span><i class="soc_icon-linkedin"></i></a></div>		</div>
		<div class="author-description">
			<p>Issu d'un cursus ingénieur, je me suis vite rendu compte que mes appétences et compétences tournaient plus autour de l'humain que de la technique. Je suis alors devenu Coach Agile et Coach Professionnel car j'ai toujours voulu contribuer à rendre le monde meilleur. J'accompagne aujourd'hui des individus, des équipes et des organisations vers une meilleure compréhension d'eux-mêmes afin de bâtir ensemble le futur qui leur correspond.</p>

		</div>
	</div>
</div>	<div class="block-under-single-post">
			</div>


	
	
		<section id="respond">

			<div class="block-title">
				Leave a reply															</div>

			<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
			
			<form action="https://oyomy.fr/wp-comments-post.php" method="post" id="commentform">

				
					<div class="input-wrap"><label>Name</label><input type="text" class="text" name="author" id="author" value="" tabindex="1" aria-required='true'></div><!--

					--><div class="input-wrap"><label>Email</label><input type="email" class="text" name="email" id="email" value="" tabindex="2" aria-required='true'></div><!--

					--><div class="input-wrap"><label>Website</label><input type="url" class="text" name="url" id="url" value="" size="22" tabindex="3"></div>

								<div class="clear"></div>
					<div class="textarea-wrap"><label>Comment</label><textarea rows="8" name="comment" id="comment" tabindex="4" ></textarea></div>

				<p class="text-left">
					<button name="submit" class="button" tabindex="5">
						Submit Comment					</button>
				</p>

				<input type='hidden' name='comment_post_ID' value='5852' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="591034d1e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>			</form>
					</section>
	 </section><aside class="three columns dfd-eq-height" id="right-sidebar">

    <section id="dfd_author-3" class="widget widget_dfd_author"><h3 class="widget-title">A propos de l'auteur</h3>
	<div class="author-box">
		<div class="top-information-author"  style="background-image: url(https://oyomy.fr/wp-content/uploads/2019/07/sebastien-gabriel-Fxi1FPvbPa0-unsplash.jpg);" >
						<div class="author-image">
										<img src="https://oyomy.fr/wp-content/uploads/2019/03/Photo-OMY-120x120.jpeg" alt="Olivier My"/>

								</div>
		</div>
		<div class="heading">
							<h3 class="widget-title">Olivier My</h3>
			
							<div class="subtitle">Coach Agile - Coach Professionnel</div>
					</div>
		<div class="entry-content">
			<p>J&#8217;accompagne aujourd&#8217;hui des individus, des équipes et des organisations vers plus d’adaptabilité, de résilience et de pérennité humaine dans ce monde en perpétuel mouvement.</p>
		</div>
		<div class="widget soc-icons dfd-soc-icons-hover-style-default clearfix"><a href="https://twitter.com/OyoMy" class="soc_icon-twitter-3"><i class="soc_icon-twitter-3"></i></a><a href="https://www.linkedin.com/in/oliviermy/" class="soc_icon-linkedin"><i class="soc_icon-linkedin"></i></a></div>		</div>

	
    </section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Abonnez-vous à ce blog par e-mail.</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Adresse e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Adresse e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnez-vous                        </button>
                    </p>
				            </form>
		
</section><section id="dfd_recent_posts-3" class="widget widget_dfd_recent_posts"><h3 class="widget-title">Articles récents</h3>
        <div class="recent-posts-list ">
		            <div class="post-list-item clearfix">

				<div class="entry-thumb entry-thumb-hover" >
					<img src="https://oyomy.fr/wp-content/uploads/2020/04/robert-anasch-ZFYg5jTvB4A-unsplash-scaled-100x100.jpg" alt="Polarity Management : pour plus d&#8217;empathie dans la résolution de problèmes complexes" />									</div>

				<div class="entry-content-wrap" >
					<div class="box-name">
						<a href="https://oyomy.fr/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/" title="Permalink to Polarity Management : pour plus d&#8217;empathie dans la résolution de problèmes complexes" rel="bookmark">Polarity Management : pour plus d&#8217;empathie dans la résolution de problèmes complexes</a>
					</div>

										
				</div>
            </div>

                        <div class="post-list-item clearfix">

				<div class="entry-thumb entry-thumb-hover" >
					<img src="https://oyomy.fr/wp-content/uploads/2020/03/rostyslav-savchyn-gdQ43QHExKA-unsplash-scaled-100x100.jpg" alt="Une expérience du confinement : constats, réflexions et stratégies" />									</div>

				<div class="entry-content-wrap" >
					<div class="box-name">
						<a href="https://oyomy.fr/2020/03/une-experience-du-confinement-constats-reflexions-et-strategies/" title="Permalink to Une expérience du confinement : constats, réflexions et stratégies" rel="bookmark">Une expérience du confinement : constats, réflexions et stratégies</a>
					</div>

										
				</div>
            </div>

                        <div class="post-list-item clearfix">

				<div class="entry-thumb entry-thumb-hover" >
					<img src="https://oyomy.fr/wp-content/uploads/2020/02/neenu-vimalkumar-XrqdqXRCXck-unsplash-scaled-100x100.jpg" alt="L&#8217;art de la déconstruction créative : une animation en mode TRIZ" />									</div>

				<div class="entry-content-wrap" >
					<div class="box-name">
						<a href="https://oyomy.fr/2020/02/lart-de-la-deconstruction-creative-une-animation-en-mode-triz/" title="Permalink to L&#8217;art de la déconstruction créative : une animation en mode TRIZ" rel="bookmark">L&#8217;art de la déconstruction créative : une animation en mode TRIZ</a>
					</div>

										
				</div>
            </div>

                        <div class="post-list-item clearfix">

				<div class="entry-thumb entry-thumb-hover" >
					<img src="https://oyomy.fr/wp-content/uploads/2019/12/chinh-le-duc-S9XD0IZ6iZA-unsplash-100x100.jpg" alt="Récapitulatif 2019" />									</div>

				<div class="entry-content-wrap" >
					<div class="box-name">
						<a href="https://oyomy.fr/2019/12/recapitulatif-2019/" title="Permalink to Récapitulatif 2019" rel="bookmark">Récapitulatif 2019</a>
					</div>

										
				</div>
            </div>

                        <div class="post-list-item clearfix">

				<div class="entry-thumb entry-thumb-hover" >
					<img src="https://oyomy.fr/wp-content/uploads/2019/12/jeshoots-com-7VOyZ0-iO0o-unsplash-100x100.jpg" alt="Une session de Communauté de Scrum Masters" />									</div>

				<div class="entry-content-wrap" >
					<div class="box-name">
						<a href="https://oyomy.fr/2019/12/une-session-de-communaute-de-scrum-masters/" title="Permalink to Une session de Communauté de Scrum Masters" rel="bookmark">Une session de Communauté de Scrum Masters</a>
					</div>

										
				</div>
            </div>

                    </div>

    </section><section id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Suivez-moi sur Twitter</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="FR" data-partner="jetpack" href="https://twitter.com/@OyoMy" href="https://twitter.com/@OyoMy">Mes Tweets</a></section><section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</section><section id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://oyomy.fr/2020/04/'> avril 2020 &nbsp;(1)</option>
	<option value='https://oyomy.fr/2020/03/'> mars 2020 &nbsp;(1)</option>
	<option value='https://oyomy.fr/2020/02/'> février 2020 &nbsp;(1)</option>
	<option value='https://oyomy.fr/2019/12/'> décembre 2019 &nbsp;(2)</option>
	<option value='https://oyomy.fr/2019/09/'> septembre 2019 &nbsp;(2)</option>
	<option value='https://oyomy.fr/2019/08/'> août 2019 &nbsp;(4)</option>
	<option value='https://oyomy.fr/2019/07/'> juillet 2019 &nbsp;(4)</option>
	<option value='https://oyomy.fr/2019/01/'> janvier 2019 &nbsp;(2)</option>
	<option value='https://oyomy.fr/2018/12/'> décembre 2018 &nbsp;(4)</option>
	<option value='https://oyomy.fr/2018/11/'> novembre 2018 &nbsp;(1)</option>
	<option value='https://oyomy.fr/2018/10/'> octobre 2018 &nbsp;(1)</option>
	<option value='https://oyomy.fr/2018/09/'> septembre 2018 &nbsp;(1)</option>
	<option value='https://oyomy.fr/2018/08/'> août 2018 &nbsp;(6)</option>
	<option value='https://oyomy.fr/2018/07/'> juillet 2018 &nbsp;(4)</option>
	<option value='https://oyomy.fr/2018/06/'> juin 2018 &nbsp;(1)</option>
	<option value='https://oyomy.fr/2018/05/'> mai 2018 &nbsp;(1)</option>
	<option value='https://oyomy.fr/2018/04/'> avril 2018 &nbsp;(2)</option>
	<option value='https://oyomy.fr/2017/12/'> décembre 2017 &nbsp;(3)</option>
	<option value='https://oyomy.fr/2017/11/'> novembre 2017 &nbsp;(6)</option>
	<option value='https://oyomy.fr/2017/10/'> octobre 2017 &nbsp;(1)</option>
	<option value='https://oyomy.fr/2017/09/'> septembre 2017 &nbsp;(1)</option>
	<option value='https://oyomy.fr/2017/06/'> juin 2017 &nbsp;(1)</option>
	<option value='https://oyomy.fr/2017/05/'> mai 2017 &nbsp;(3)</option>
	<option value='https://oyomy.fr/2017/04/'> avril 2017 &nbsp;(2)</option>
	<option value='https://oyomy.fr/2017/03/'> mars 2017 &nbsp;(4)</option>
	<option value='https://oyomy.fr/2017/02/'> février 2017 &nbsp;(1)</option>
	<option value='https://oyomy.fr/2017/01/'> janvier 2017 &nbsp;(5)</option>
	<option value='https://oyomy.fr/2016/12/'> décembre 2016 &nbsp;(3)</option>
	<option value='https://oyomy.fr/2016/11/'> novembre 2016 &nbsp;(5)</option>
	<option value='https://oyomy.fr/2016/10/'> octobre 2016 &nbsp;(4)</option>
	<option value='https://oyomy.fr/2016/09/'> septembre 2016 &nbsp;(8)</option>
	<option value='https://oyomy.fr/2016/08/'> août 2016 &nbsp;(3)</option>
	<option value='https://oyomy.fr/2016/07/'> juillet 2016 &nbsp;(5)</option>
	<option value='https://oyomy.fr/2016/06/'> juin 2016 &nbsp;(2)</option>
	<option value='https://oyomy.fr/2016/05/'> mai 2016 &nbsp;(2)</option>
	<option value='https://oyomy.fr/2016/04/'> avril 2016 &nbsp;(2)</option>
	<option value='https://oyomy.fr/2016/03/'> mars 2016 &nbsp;(3)</option>
	<option value='https://oyomy.fr/2016/02/'> février 2016 &nbsp;(4)</option>
	<option value='https://oyomy.fr/2016/01/'> janvier 2016 &nbsp;(11)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section>

  </aside>
</div>
        
    </div>
	</section>
					</div>
					<div class="body-back-to-top align-right">
						<i class="dfd-added-font-icon-right-open"></i>
					</div>
									<div id="footer-wrap">

						<section id="footer" class="footer-style-1 dfd-background-dark">

								<div class="row">
		<div class="twelve columns text-center">
										<div class="widget soc-icons dfd-soc-icons-hover-style-4">
					<a href="https://fr.linkedin.com/in/oliviermy" class="li soc_icon-linkedin" title="LinkedIN" target="_blank"><span class="line-top-left soc_icon-linkedin"></span><span class="line-top-center soc_icon-linkedin"></span><span class="line-top-right soc_icon-linkedin"></span><span class="line-bottom-left soc_icon-linkedin"></span><span class="line-bottom-center soc_icon-linkedin"></span><span class="line-bottom-right soc_icon-linkedin"></span><i class="soc_icon-linkedin"></i></a><a href="https://twitter.com/OyoMy" class="tw soc_icon-twitter-3" title="Twitter" target="_blank"><span class="line-top-left soc_icon-twitter-3"></span><span class="line-top-center soc_icon-twitter-3"></span><span class="line-top-right soc_icon-twitter-3"></span><span class="line-bottom-left soc_icon-twitter-3"></span><span class="line-bottom-center soc_icon-twitter-3"></span><span class="line-bottom-right soc_icon-twitter-3"></span><i class="soc_icon-twitter-3"></i></a><a href="mailto:olivier@oyomy.fr" class="ml soc_icon-mail" title="mail" target="_blank"><span class="line-top-left soc_icon-mail"></span><span class="line-top-center soc_icon-mail"></span><span class="line-top-right soc_icon-mail"></span><span class="line-bottom-left soc_icon-mail"></span><span class="line-bottom-center soc_icon-mail"></span><span class="line-bottom-right soc_icon-mail"></span><i class="soc_icon-mail"></i></a>				</div>
										<div class="dfd-footer-menu">
									</div>
								</div>
	</div>

						</section>

													<section id="sub-footer" class=" dfd-background-dark">
								<div class="row">
									<div class="twelve columns subfooter-copyright text-center">
										© Olivier My - 2019									</div>
								</div>
							</section>
						
					</div>
				
			
			
		</div>

		<div id="sidr">
			<div class="sidr-top">
																</div>
			<div class="sidr-inner"></div>
							<div class="dfd-search-mobile-show" style="display: none;">
					<div class="form-search-container">
	<form role="search" method="get" id="searchform" class="form-search" action="https://oyomy.fr/">
		<label class="hide" for="s">Search for:</label>
		<input type="text" value="" name="s" id="s" class="search-query" placeholder="">
		<input type="submit" id="searchsubmit" value="" class="btn">
		<div class="searchsubmit-icon"><i class="dfd-icon-zoom"></i></div>
	</form>
</div>				</div>
								</div>
		<a href="#sidr-close" class="dl-trigger dfd-sidr-close"></a>

			<div style="display:none">
	<div class="grofile-hash-map-9dc20eda13e6738df9e02d28fa6fb16d">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oyomy.fr\/2020\/04\/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes\/":5852};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/polarity-management-pour-plus-dempathie-dans-la-resolution-de-problemes-complexes/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://oyomy.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/oyomy.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://oyomy.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/oyomy.fr\/wp-admin\/admin-ajax.php","nonce":"755070cf5f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oyomy.fr/wp-content/themes/dfd-ronneby/assets/js_pub/compresed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://oyomy.fr/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://oyomy.fr/wp-content/plugins/js_composer/assets/lib/bower/zoom/jquery.zoom.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://oyomy.fr/wp-content/plugins/js_composer/assets/lib/vc_image_zoom/vc_image_zoom.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://oyomy.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'105079313',post:'5852',tz:'2',srv:'oyomy.fr'} ]);
	_stq.push([ 'clickTrackerInit', '105079313', '5852' ]);
</script>
	</body>
</html>
